  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://www.thepampanews.com/content/tncms/live/" />
<meta name="keywords" content="gas, price, aaa, motor vehicle, economics, commerce, transports, highway, mobile, driver, repair shop" />
<meta name="news_keywords" content="gas, price, aaa, motor vehicle, economics, commerce, transports, highway, mobile, driver, repair shop" />
<meta name="description" content="The statewide gas price average in Texas is $2.54 for a gallon of regular unleaded fuel, according to the AAA Texas Weekend Gas Watch. That price is seven cents more" />
<meta name="author" content="Submitted by AAA Texas" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.thepampanews.com/news/article_19335442-acbc-11e9-a206-a71ea48ba123.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/8/02/80252acc-6848-11e8-a53b-c38c27dde8aa/5b15c045d491a.image.jpg?resize=400%2C200" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="200" />
<meta property="og:title" content="AAA Texas: Summer gas prices sizzle as temperatures rise" />
<meta property="og:description" content="The statewide gas price average in Texas is $2.54 for a gallon of regular unleaded fuel, according to the AAA Texas Weekend Gas Watch. That price is seven cents more" />
<meta property="og:site_name" content="The Pampa News" />
<meta property="og:section" content="News" />
<meta property="article:publisher" content="https://m.facebook.com/thepampanews/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ThePampaNews" />
<meta name="twitter:image:alt" content="AAA Texas" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.f85bdd8ecb1a515ca678ac2197765d61.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.4cce04b95f9b49884d7452d4a02f3f09.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/live/global/resources/styles/site.css?_dc=1484078528"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Donegal+One|Open+Sans"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.142.0"},"page":{"grid":"sidebar","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Submitted by AAA Texas"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":351},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/11287/cc.js?ns=_cc11287" id="LOTCC_11287"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc11287.add('tp', 'TNNW');
		_cc11287.add('act', ' User Login');
		_cc11287.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		localStorage.removeItem('tncms.behaviors');
		localStorage.removeItem('tncms.dmp.audiences');
	}
	_cc11287.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "423,424,425,426,481", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w,s){
        if(w.fetch&&w.Promise&&w.IntersectionObserver&&[].includes&&Object.assign&&w.Map&&w.NodeList)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator';
        sc.parentNode.insertBefore(js, sc);
    }(document,window,'script')) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/ads/impressions.js?_dc=1563932150"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/ads/traffic.js?_dc=1563860153"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/ads/settings.js?_dc=1563289044"></script>
<script src="/shared-content/art/tncms/user-manage/resources/scripts/decrypt.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/ads/fixed-big-ad-top-asset/1.js?_dc=1562949635"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/ads/fixed-big-ad-middle-asset/1.js?_dc=1562949660"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/ads/fixed-big-ad-bottom-asset/1.js?_dc=1562949582"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.89c459acbb5b3f64e6ad65972d5f7da0.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/ads/fixed-big-ad-top/1.js?_dc=1562949671"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>AAA Texas: Summer gas prices sizzle as temperatures rise | News | thepampanews.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="http://www.thepampanews.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/custom/image/40c98f3c-f920-11e6-bc8f-1fcb86b18c10.png?resize=180%2C180" />
    
        <link rel="dns-prefetch preconnect" href="//tagan.adlightning.com">
    
        <link rel="dns-prefetch preconnect" href="//s.yimg.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="AAA Texas: Summer gas prices sizzle as temperatures rise | News | thepampanews.com" href="http://www.thepampanews.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.thepampanews.com/news/article_19335442-acbc-11e9-a206-a71ea48ba123.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.4a9fdca450d57375be3be7a06b5bc5f0.js"></script>
            <script language="javascript" type="text/javascript">
$(document).ready(function() {    

/* this solution doesnt work */
//     $('.nav-link.nav-home .nav-icon').removeClass('tnt-home').addClass('tnt-star');
     
     
     var sInjectNavIcon = "<svg class=\"tnt-svg tnt-star tnt-w-18\" aria-hidden=\"true\" data-prefix=\"fas\" data-icon=\"star\" role=\"img\" xmlns=\"http://www.w3.org/2000/svg\" viewBox=\"0 0 576 512\" data-fa-i2svg=\"\"><path fill=\"currentColor\" d=\"M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z\"></path></svg>";


    $(sInjectNavIcon).insertBefore('.nav-link.nav-home .nav-label');
    $('.tnt-svg.tnt-home.tnt-w-18.nav-icon.tnt-fw').css('display','none');
     
     
    }); 
</script>

        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-19335442-acbc-11e9-a206-a71ea48ba123  section-news type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.thepampanews.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.142.0&tncms.page.grid=sidebar&tncms.page.style=default&tncms.page.path=%2Fnews&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=Submitted+by+AAA+Texas&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=351&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.thepampanews.com",
  secureDomain: "www.thepampanews.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','');
        </script>
        <script>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</script>

    <div id="template-metering" data-message-mode="login">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for Reading!

                </h4>
                <p>Please <span class="not-logged-in">log in, or sign up for a new account and</span> purchase a subscription to continue reading.</p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            
    <a class="btn btn-default btn-block" href="https://www.thepampanews.com/users/signup/?referer_url=http%3A%2F%2Fwww.thepampanews.com%2Fnews%2Farticle_19335442-acbc-11e9-a206-a71ea48ba123.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.thepampanews.com/users/login/?referer_url=http%3A%2F%2Fwww.thepampanews.com%2Fnews%2Farticle_19335442-acbc-11e9-a206-a71ea48ba123.html">Log In</a>
                        </div>
                    </div>
                    <div class="row logged-in">
                        <div class="pull-right">
                            
    <a class="btn btn-default not-logged-in" href="https://www.thepampanews.com/users/login/?referer_url=http%3A%2F%2Fwww.thepampanews.com%2Fnews%2Farticle_19335442-acbc-11e9-a206-a71ea48ba123.html">Log In</a>
                            <a class="btn btn-default logged-in" href="https://www.thepampanews.com/users/admin/service/purchase/?referer_url=http%253A%252F%252Fwww.thepampanews.com%252Fnews%252Farticle_19335442-acbc-11e9-a206-a71ea48ba123.html">Purchase a Subscription
</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
    
    
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for Reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a class="btn btn-default btn-block" href="https://www.thepampanews.com/users/signup/?referer_url=http%3A%2F%2Fwww.thepampanews.com%2Fnews%2Farticle_19335442-acbc-11e9-a206-a71ea48ba123.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.thepampanews.com/users/login/?referer_url=http%3A%2F%2Fwww.thepampanews.com%2Fnews%2Farticle_19335442-acbc-11e9-a206-a71ea48ba123.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.thepampanews.com/users/admin/service/purchase/?referer_url=http%253A%252F%252Fwww.thepampanews.com%252Fnews%252Farticle_19335442-acbc-11e9-a206-a71ea48ba123.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(423);
                
                bloxServiceIDs.push(424);
                
                bloxServiceIDs.push(425);
                
                bloxServiceIDs.push(426);
                
                bloxServiceIDs.push(481);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/thepampanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-edit-container-19335442-acbc-11e9-a206-a71ea48ba123" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.thepampanews.com/users/admin/contribute/article/?assetid=19335442-acbc-11e9-a206-a71ea48ba123&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.thepampanews.com/users/admin/contribute/article/?from_section=/news"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left  visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-535394" class="tncms-block hidden-md hidden-lg"><div id="user-controls-535394" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.thepampanews.com/users/signup/?referer_url=http%3A%2F%2Fwww.thepampanews.com%2Fnews%2Farticle_19335442-acbc-11e9-a206-a71ea48ba123.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.thepampanews.com/users/login/?referer_url=http%3A%2F%2Fwww.thepampanews.com%2Fnews%2Farticle_19335442-acbc-11e9-a206-a71ea48ba123.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.thepampanews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-535394').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.thepampanews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.thepampanews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.thepampanews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-535394').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.thepampanews.com/users/logout/" id="user-logout-form-535394"><input type="hidden" name="referer_url" value="http://www.thepampanews.com/news/article_19335442-acbc-11e9-a206-a71ea48ba123.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/staff.html"  class="nav-link tnt-section-our-staff">Our Staff</a>
                                </li><li>
                                    <a href="/site/forms/"  class="nav-link tnt-section-submission-forms">Submission Forms</a>
                                </li><li>
                                    <a href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                                </li><li>
                                    <a href="/archive/"  class="nav-link tnt-section-archives">Archives</a>
                                </li><li>
                                    <a href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/education/"  class="nav-link tnt-section-education">Education</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/community/"  class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/politics/"  class="nav-link tnt-section-politics">Politics</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/police_and_fire/"  class="nav-link tnt-section-police-fire">Police & Fire</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/city/"  class="nav-link tnt-section-city">City</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/county/"  class="nav-link tnt-section-county">County</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/faith/"  class="nav-link tnt-section-faith">Faith</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-13" data-target="#mobile-nav-left_menu-child-13">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/print_classifieds"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-13" class="collapse nav navbar-nav"><li>
                                    <a href="/place_an_ad/"  class="nav-link tnt-section-place-an-ad">Place An Ad</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-535390" class="tncms-block hidden-md hidden-lg"><section id="block-535390" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-535390" class="search-form-container card clearfix text-center ">
    <form id="site-search-535390" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-535390-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-535390-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-535390-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-535390').submit();
        return false;
    });

    $('#site-search-535390').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-535390 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-535390 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-535390-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-535393" class="tncms-block"><div id="user-controls-535393" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.thepampanews.com/users/signup/?referer_url=http%3A%2F%2Fwww.thepampanews.com%2Fnews%2Farticle_19335442-acbc-11e9-a206-a71ea48ba123.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.thepampanews.com/users/login/?referer_url=http%3A%2F%2Fwww.thepampanews.com%2Fnews%2Farticle_19335442-acbc-11e9-a206-a71ea48ba123.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.thepampanews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-535393').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.thepampanews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.thepampanews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.thepampanews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-535393').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.thepampanews.com/users/logout/" id="user-logout-form-535393"><input type="hidden" name="referer_url" value="http://www.thepampanews.com/news/article_19335442-acbc-11e9-a206-a71ea48ba123.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-535391" class="tncms-block"><div class="follow-links-535391 pull-right">
    
    <section id="block-535391" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://m.facebook.com/thepampanews/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/ThePampaNews/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.thepampanews.com",
  "sameAs" : ["https://m.facebook.com/thepampanews/","http://twitter.com/ThePampaNews/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-535341" class="tncms-block pampa-logo-block"><section id="block-535341" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/custom/image/71fd6f08-f946-11e6-9691-7f3ca7d27a95.png?resize=200%2C37 200w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/custom/image/71fd6f08-f946-11e6-9691-7f3ca7d27a95.png?resize=300%2C55 300w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/custom/image/71fd6f08-f946-11e6-9691-7f3ca7d27a95.png?resize=400%2C73 400w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/custom/image/71fd6f08-f946-11e6-9691-7f3ca7d27a95.png?resize=540%2C99 540w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/custom/image/71fd6f08-f946-11e6-9691-7f3ca7d27a95.png?resize=750%2C137 750w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/custom/image/71fd6f08-f946-11e6-9691-7f3ca7d27a95.png 1200w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-535389" class="tncms-block"><section id="block-535389" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-535389" class="search-form-container card clearfix text-center well">
    <form id="site-search-535389" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg ">
        <input id="site-search-535389-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-535389-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-535389-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-535389').submit();
        return false;
    });

    $('#site-search-535389').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-535389 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-535389 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-535389-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-535386" class="tncms-block"><section id="block-535386" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/custom/image/1314f320-f794-11e6-82e1-df37ed72cd87.jpg?resize=200%2C31 200w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/custom/image/1314f320-f794-11e6-82e1-df37ed72cd87.jpg?resize=300%2C46 300w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/custom/image/1314f320-f794-11e6-82e1-df37ed72cd87.jpg?resize=400%2C61 400w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/custom/image/1314f320-f794-11e6-82e1-df37ed72cd87.jpg?resize=540%2C83 540w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/custom/image/1314f320-f794-11e6-82e1-df37ed72cd87.jpg 750w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-535395" class="tncms-block"><div id="weather-535395" class="weather-current size-nav pull-right">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=79065" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">78&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="79065"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-535395 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Pampa, TX
                                
                                 <small>(79065)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>A clear sky. Low 59F. Winds SE at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>A clear sky. Low 59F. Winds SE at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: July 23, 2019 @ 8:30 pm</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=79065"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-our-staff"  href="/site/staff.html" >
                    <span class="nav-label">Our Staff</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-archives"  href="/archive/" >
                    <span class="nav-label">Archives</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-education"  href="/education/" >
                    <span class="nav-label">Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-politics"  href="/politics/" >
                    <span class="nav-label">Politics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-police-fire"  href="/police_and_fire/" >
                    <span class="nav-label">Police & Fire</span>
                </a></li><li>
                <a class="nav-link  tnt-section-city"  href="/city/" >
                    <span class="nav-label">City</span>
                </a></li><li>
                <a class="nav-link  tnt-section-county"  href="/county/" >
                    <span class="nav-label">County</span>
                </a></li><li>
                <a class="nav-link  tnt-section-faith"  href="/faith/" >
                    <span class="nav-label">Faith</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/print_classifieds" >
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-13" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place An Ad</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-535282" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/thepampanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-535283" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/thepampanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div id="modal-image-80252acc-6848-11e8-a53b-c38c27dde8aa" class="modal fullscreen in modal-image image-default modal-80252acc-6848-11e8-a53b-c38c27dde8aa" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/8/02/80252acc-6848-11e8-a53b-c38c27dde8aa/5b15c045d491a.image.jpg"
                    srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/8/02/80252acc-6848-11e8-a53b-c38c27dde8aa/5b15c045d491a.image.jpg?resize=200%2C100 200w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/8/02/80252acc-6848-11e8-a53b-c38c27dde8aa/5b15c045d491a.image.jpg?resize=300%2C150 300w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/8/02/80252acc-6848-11e8-a53b-c38c27dde8aa/5b15c045d491a.image.jpg?resize=360%2C180 400w"
                    sizes="100vw"
                    width="360"
                    height="180"
                    alt="AAA Texas"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-80252acc-6848-11e8-a53b-c38c27dde8aa" data-target=".caption-inner-modal-image-80252acc-6848-11e8-a53b-c38c27dde8aa">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-80252acc-6848-11e8-a53b-c38c27dde8aa collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.thepampanews.com%2Fimage_80252acc-6848-11e8-a53b-c38c27dde8aa.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_80252acc-6848-11e8-a53b-c38c27dde8aa.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":80252acc-6848-11e8-a53b-c38c27dde8aa}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=AAA%20Texas&via=ThePampaNews&url=http%3A%2F%2Fwww.thepampanews.com%2Fimage_80252acc-6848-11e8-a53b-c38c27dde8aa.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_80252acc-6848-11e8-a53b-c38c27dde8aa.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":80252acc-6848-11e8-a53b-c38c27dde8aa}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.thepampanews.com/tncms/asset/editorial/80252acc-6848-11e8-a53b-c38c27dde8aa" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":80252acc-6848-11e8-a53b-c38c27dde8aa}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bthepampanews.com%5D%20AAA%20Texas&body=http%3A%2F%2Fwww.thepampanews.com%2Fimage_80252acc-6848-11e8-a53b-c38c27dde8aa.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":80252acc-6848-11e8-a53b-c38c27dde8aa}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_80252acc-6848-11e8-a53b-c38c27dde8aa.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":80252acc-6848-11e8-a53b-c38c27dde8aa}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-80252acc-6848-11e8-a53b-c38c27dde8aa-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="80252acc-6848-11e8-a53b-c38c27dde8aa" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="80252acc-6848-11e8-a53b-c38c27dde8aa" class="save-list-80252acc-6848-11e8-a53b-c38c27dde8aa-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="80252acc-6848-11e8-a53b-c38c27dde8aa" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-80252acc-6848-11e8-a53b-c38c27dde8aa img { max-height: 180px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-19335442-acbc-11e9-a206-a71ea48ba123" class="asset article-default"  data-url="http://www.thepampanews.com/news/article_19335442-acbc-11e9-a206-a71ea48ba123.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/8/02/80252acc-6848-11e8-a53b-c38c27dde8aa/5b15c045d491a.image.jpg?resize=400%2C200">
            <meta itemprop="width" content="400">
            <meta itemprop="height" content="200">
        </div>
        <meta itemprop="name" content="thepampanews.com">
    </div>
    <link itemprop="mainEntityOfPage" href="http://www.thepampanews.com/news/article_19335442-acbc-11e9-a206-a71ea48ba123.html" />
    <style>
                .asset-paging .direction {
                    color: #A19023;
                }
            </style><div class="asset-paging-container hidden-print">
            <div id="asset-paging-19335442-acbc-11e9-a206-a71ea48ba123" class="asset-paging">
                <div id="paging-prev-19335442-acbc-11e9-a206-a71ea48ba123" class="paging-link prev offset"></div>
                <div id="paging-next-19335442-acbc-11e9-a206-a71ea48ba123" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            AAA Texas: Summer gas prices sizzle as temperatures rise
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">Submitted by AAA Texas</span></li>
        
        
            <li>
        <time datetime="2019-07-23T06:00:00-05:00" class="tnt-date asset-date text-muted">14 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/article_19335442-acbc-11e9-a206-a71ea48ba123.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-07-23T06:00:00-05:00">
    <meta itemprop="datePublished" content="2019-07-23T06:00:00-05:00">
    <meta itemprop="dateModified" content="2019-07-23T06:00:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.thepampanews.com%2Fnews%2Farticle_19335442-acbc-11e9-a206-a71ea48ba123.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/article_19335442-acbc-11e9-a206-a71ea48ba123.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":19335442-acbc-11e9-a206-a71ea48ba123}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=AAA%20Texas%3A%20Summer%20gas%20prices%20sizzle%20as%20temperatures%20rise&via=ThePampaNews&url=http%3A%2F%2Fwww.thepampanews.com%2Fnews%2Farticle_19335442-acbc-11e9-a206-a71ea48ba123.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/article_19335442-acbc-11e9-a206-a71ea48ba123.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":19335442-acbc-11e9-a206-a71ea48ba123}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.thepampanews.com/tncms/asset/editorial/19335442-acbc-11e9-a206-a71ea48ba123" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":19335442-acbc-11e9-a206-a71ea48ba123}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bthepampanews.com%5D%20AAA%20Texas%3A%20Summer%20gas%20prices%20sizzle%20as%20temperatures%20rise&body=http%3A%2F%2Fwww.thepampanews.com%2Fnews%2Farticle_19335442-acbc-11e9-a206-a71ea48ba123.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":19335442-acbc-11e9-a206-a71ea48ba123}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
                <div class="row">
                    
    
    <div id="sidebar-col" class="col-md-3 hidden-xs hidden-sm hidden-print">
        <div id="sidebar"><div id="tncms-region-global-sidebar-top" class="tncms-region "></div><div id="tncms-region-global-sidebar-bottom" class="tncms-region "><div id="tncms-block-535357" class="tncms-block"><section id="block-535357" class="block emphasis-h3  heading-color  " ><div id="weather-container-535357" class="weather-index-hourly-container">
        <div class="row header-weather-cols">
            <div class="col-sm-2 col-xs-3">Time</div>
            <div class="col-sm-3 col-xs-5">Temp</div>
            <div class="col-sm-3 hidden-xs">Wind</div>
            <div class="col-sm-4 col-xs-4">Precip</div>
        </div>
        <div class="panel-group weather-panel-group">
            <div class="panel panel-default">
                    <div class="panel-heading">
                        <div data-toggle="collapse" data-parent=".weather-panel-group" data-target="#weather-hourly-0">
                            <div class="row">
                                <div class="weather-index-time col-sm-2 col-xs-3 opacity-change">9 PM</div>
                                <div class="col-sm-3 col-xs-5">
                                    <span class="pull-left weather-index-icon fas tnt-wi-night-clear opacity-change"></span>
                                    <span class="pull-left weather-index-temp opacity-change">78&deg;</span>
                                    <div class="clearfix"></div>
                                </div>
                                <div class="weather-index-wind col-sm-3 hidden-xs opacity-change"><span class="weather-index-wind-icon fas tnt-wi-wind-south-west"></span> 9mph</div>
                                <div class="weather-index-precip col-xs-2 opacity-change">0%</div>
                                <div class="weather-index-expand text-right col-xs-2"><span class="fas tnt-plus-circle"></span></div>
                            </div>
                        </div>
                    </div>
                    <div id="weather-hourly-0" class="panel-collapse collapse">
                        <div class="panel-body">
                            <div class="row">
                                <div class="col-sm-4 col-xs-5 text-center weather-panel-time-details">
                                    <div class="weather-index-time">9 PM</div>
                                    <span class="weather-index-icon fas tnt-wi-night-clear"></span>
                                    <span class="weather-index-temp">78&deg;</span>
                                    <p></p>
                                </div>
                                <div class="col-sm-8 col-xs-7">
                                    <div class="weather-panel-details">
                                        <div class="row">
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind:</span> ESE @ 9mph</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Precip:</span> 0% Chance</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Humidity:</span> 40%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind Chill:</span> 78&deg;</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Heat Index:</span> 78&deg;</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>UV Index:</span> 0 Low</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Visibility:</span> 10 mi</p></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="panel panel-default">
                    <div class="panel-heading">
                        <div data-toggle="collapse" data-parent=".weather-panel-group" data-target="#weather-hourly-1">
                            <div class="row">
                                <div class="weather-index-time col-sm-2 col-xs-3 opacity-change">10 PM</div>
                                <div class="col-sm-3 col-xs-5">
                                    <span class="pull-left weather-index-icon fas tnt-wi-night-clear opacity-change"></span>
                                    <span class="pull-left weather-index-temp opacity-change">74&deg;</span>
                                    <div class="clearfix"></div>
                                </div>
                                <div class="weather-index-wind col-sm-3 hidden-xs opacity-change"><span class="weather-index-wind-icon fas tnt-wi-wind-south-west"></span> 9mph</div>
                                <div class="weather-index-precip col-xs-2 opacity-change">0%</div>
                                <div class="weather-index-expand text-right col-xs-2"><span class="fas tnt-plus-circle"></span></div>
                            </div>
                        </div>
                    </div>
                    <div id="weather-hourly-1" class="panel-collapse collapse">
                        <div class="panel-body">
                            <div class="row">
                                <div class="col-sm-4 col-xs-5 text-center weather-panel-time-details">
                                    <div class="weather-index-time">10 PM</div>
                                    <span class="weather-index-icon fas tnt-wi-night-clear"></span>
                                    <span class="weather-index-temp">74&deg;</span>
                                    <p></p>
                                </div>
                                <div class="col-sm-8 col-xs-7">
                                    <div class="weather-panel-details">
                                        <div class="row">
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind:</span> ESE @ 9mph</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Precip:</span> 0% Chance</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Humidity:</span> 44%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind Chill:</span> 74&deg;</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Heat Index:</span> 74&deg;</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>UV Index:</span> 0 Low</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Visibility:</span> 10 mi</p></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="panel panel-default">
                    <div class="panel-heading">
                        <div data-toggle="collapse" data-parent=".weather-panel-group" data-target="#weather-hourly-2">
                            <div class="row">
                                <div class="weather-index-time col-sm-2 col-xs-3 opacity-change">11 PM</div>
                                <div class="col-sm-3 col-xs-5">
                                    <span class="pull-left weather-index-icon fas tnt-wi-night-clear opacity-change"></span>
                                    <span class="pull-left weather-index-temp opacity-change">71&deg;</span>
                                    <div class="clearfix"></div>
                                </div>
                                <div class="weather-index-wind col-sm-3 hidden-xs opacity-change"><span class="weather-index-wind-icon fas tnt-wi-wind-south-west"></span> 9mph</div>
                                <div class="weather-index-precip col-xs-2 opacity-change">0%</div>
                                <div class="weather-index-expand text-right col-xs-2"><span class="fas tnt-plus-circle"></span></div>
                            </div>
                        </div>
                    </div>
                    <div id="weather-hourly-2" class="panel-collapse collapse">
                        <div class="panel-body">
                            <div class="row">
                                <div class="col-sm-4 col-xs-5 text-center weather-panel-time-details">
                                    <div class="weather-index-time">11 PM</div>
                                    <span class="weather-index-icon fas tnt-wi-night-clear"></span>
                                    <span class="weather-index-temp">71&deg;</span>
                                    <p></p>
                                </div>
                                <div class="col-sm-8 col-xs-7">
                                    <div class="weather-panel-details">
                                        <div class="row">
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind:</span> ESE @ 9mph</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Precip:</span> 0% Chance</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Humidity:</span> 49%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind Chill:</span> 71&deg;</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Heat Index:</span> 71&deg;</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>UV Index:</span> 0 Low</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Visibility:</span> 10 mi</p></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="panel panel-default">
                    <div class="panel-heading">
                        <div data-toggle="collapse" data-parent=".weather-panel-group" data-target="#weather-hourly-3">
                            <div class="row">
                                <div class="weather-index-time col-sm-2 col-xs-3 opacity-change">12 AM</div>
                                <div class="col-sm-3 col-xs-5">
                                    <span class="pull-left weather-index-icon fas tnt-wi-night-clear opacity-change"></span>
                                    <span class="pull-left weather-index-temp opacity-change">69&deg;</span>
                                    <div class="clearfix"></div>
                                </div>
                                <div class="weather-index-wind col-sm-3 hidden-xs opacity-change"><span class="weather-index-wind-icon fas tnt-wi-wind-south-west"></span> 9mph</div>
                                <div class="weather-index-precip col-xs-2 opacity-change">0%</div>
                                <div class="weather-index-expand text-right col-xs-2"><span class="fas tnt-plus-circle"></span></div>
                            </div>
                        </div>
                    </div>
                    <div id="weather-hourly-3" class="panel-collapse collapse">
                        <div class="panel-body">
                            <div class="row">
                                <div class="col-sm-4 col-xs-5 text-center weather-panel-time-details">
                                    <div class="weather-index-time">12 AM</div>
                                    <span class="weather-index-icon fas tnt-wi-night-clear"></span>
                                    <span class="weather-index-temp">69&deg;</span>
                                    <p></p>
                                </div>
                                <div class="col-sm-8 col-xs-7">
                                    <div class="weather-panel-details">
                                        <div class="row">
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind:</span> SE @ 9mph</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Precip:</span> 0% Chance</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Humidity:</span> 50%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind Chill:</span> 69&deg;</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Heat Index:</span> 69&deg;</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>UV Index:</span> 0 Low</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Visibility:</span> 10 mi</p></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="panel panel-default">
                    <div class="panel-heading">
                        <div data-toggle="collapse" data-parent=".weather-panel-group" data-target="#weather-hourly-4">
                            <div class="row">
                                <div class="weather-index-time col-sm-2 col-xs-3 opacity-change">1 AM</div>
                                <div class="col-sm-3 col-xs-5">
                                    <span class="pull-left weather-index-icon fas tnt-wi-night-clear opacity-change"></span>
                                    <span class="pull-left weather-index-temp opacity-change">66&deg;</span>
                                    <div class="clearfix"></div>
                                </div>
                                <div class="weather-index-wind col-sm-3 hidden-xs opacity-change"><span class="weather-index-wind-icon fas tnt-wi-wind-south-west"></span> 9mph</div>
                                <div class="weather-index-precip col-xs-2 opacity-change">0%</div>
                                <div class="weather-index-expand text-right col-xs-2"><span class="fas tnt-plus-circle"></span></div>
                            </div>
                        </div>
                    </div>
                    <div id="weather-hourly-4" class="panel-collapse collapse">
                        <div class="panel-body">
                            <div class="row">
                                <div class="col-sm-4 col-xs-5 text-center weather-panel-time-details">
                                    <div class="weather-index-time">1 AM</div>
                                    <span class="weather-index-icon fas tnt-wi-night-clear"></span>
                                    <span class="weather-index-temp">66&deg;</span>
                                    <p></p>
                                </div>
                                <div class="col-sm-8 col-xs-7">
                                    <div class="weather-panel-details">
                                        <div class="row">
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind:</span> SE @ 9mph</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Precip:</span> 0% Chance</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Humidity:</span> 54%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind Chill:</span> 66&deg;</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Heat Index:</span> 66&deg;</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>UV Index:</span> 0 Low</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Visibility:</span> 10 mi</p></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="panel panel-default">
                    <div class="panel-heading">
                        <div data-toggle="collapse" data-parent=".weather-panel-group" data-target="#weather-hourly-5">
                            <div class="row">
                                <div class="weather-index-time col-sm-2 col-xs-3 opacity-change">2 AM</div>
                                <div class="col-sm-3 col-xs-5">
                                    <span class="pull-left weather-index-icon fas tnt-wi-night-clear opacity-change"></span>
                                    <span class="pull-left weather-index-temp opacity-change">65&deg;</span>
                                    <div class="clearfix"></div>
                                </div>
                                <div class="weather-index-wind col-sm-3 hidden-xs opacity-change"><span class="weather-index-wind-icon fas tnt-wi-wind-south-west"></span> 9mph</div>
                                <div class="weather-index-precip col-xs-2 opacity-change">0%</div>
                                <div class="weather-index-expand text-right col-xs-2"><span class="fas tnt-plus-circle"></span></div>
                            </div>
                        </div>
                    </div>
                    <div id="weather-hourly-5" class="panel-collapse collapse">
                        <div class="panel-body">
                            <div class="row">
                                <div class="col-sm-4 col-xs-5 text-center weather-panel-time-details">
                                    <div class="weather-index-time">2 AM</div>
                                    <span class="weather-index-icon fas tnt-wi-night-clear"></span>
                                    <span class="weather-index-temp">65&deg;</span>
                                    <p></p>
                                </div>
                                <div class="col-sm-8 col-xs-7">
                                    <div class="weather-panel-details">
                                        <div class="row">
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind:</span> SE @ 9mph</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Precip:</span> 0% Chance</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Humidity:</span> 56%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind Chill:</span> 65&deg;</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Heat Index:</span> 65&deg;</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>UV Index:</span> 0 Low</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Visibility:</span> 10 mi</p></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="panel panel-default">
                    <div class="panel-heading">
                        <div data-toggle="collapse" data-parent=".weather-panel-group" data-target="#weather-hourly-6">
                            <div class="row">
                                <div class="weather-index-time col-sm-2 col-xs-3 opacity-change">3 AM</div>
                                <div class="col-sm-3 col-xs-5">
                                    <span class="pull-left weather-index-icon fas tnt-wi-night-clear opacity-change"></span>
                                    <span class="pull-left weather-index-temp opacity-change">64&deg;</span>
                                    <div class="clearfix"></div>
                                </div>
                                <div class="weather-index-wind col-sm-3 hidden-xs opacity-change"><span class="weather-index-wind-icon fas tnt-wi-wind-south-west"></span> 8mph</div>
                                <div class="weather-index-precip col-xs-2 opacity-change">0%</div>
                                <div class="weather-index-expand text-right col-xs-2"><span class="fas tnt-plus-circle"></span></div>
                            </div>
                        </div>
                    </div>
                    <div id="weather-hourly-6" class="panel-collapse collapse">
                        <div class="panel-body">
                            <div class="row">
                                <div class="col-sm-4 col-xs-5 text-center weather-panel-time-details">
                                    <div class="weather-index-time">3 AM</div>
                                    <span class="weather-index-icon fas tnt-wi-night-clear"></span>
                                    <span class="weather-index-temp">64&deg;</span>
                                    <p></p>
                                </div>
                                <div class="col-sm-8 col-xs-7">
                                    <div class="weather-panel-details">
                                        <div class="row">
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind:</span> SE @ 8mph</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Precip:</span> 0% Chance</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Humidity:</span> 59%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind Chill:</span> 63&deg;</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Heat Index:</span> 64&deg;</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>UV Index:</span> 0 Low</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Visibility:</span> 10 mi</p></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="panel panel-default">
                    <div class="panel-heading">
                        <div data-toggle="collapse" data-parent=".weather-panel-group" data-target="#weather-hourly-7">
                            <div class="row">
                                <div class="weather-index-time col-sm-2 col-xs-3 opacity-change">4 AM</div>
                                <div class="col-sm-3 col-xs-5">
                                    <span class="pull-left weather-index-icon fas tnt-wi-night-clear opacity-change"></span>
                                    <span class="pull-left weather-index-temp opacity-change">62&deg;</span>
                                    <div class="clearfix"></div>
                                </div>
                                <div class="weather-index-wind col-sm-3 hidden-xs opacity-change"><span class="weather-index-wind-icon fas tnt-wi-wind-south-west"></span> 8mph</div>
                                <div class="weather-index-precip col-xs-2 opacity-change">0%</div>
                                <div class="weather-index-expand text-right col-xs-2"><span class="fas tnt-plus-circle"></span></div>
                            </div>
                        </div>
                    </div>
                    <div id="weather-hourly-7" class="panel-collapse collapse">
                        <div class="panel-body">
                            <div class="row">
                                <div class="col-sm-4 col-xs-5 text-center weather-panel-time-details">
                                    <div class="weather-index-time">4 AM</div>
                                    <span class="weather-index-icon fas tnt-wi-night-clear"></span>
                                    <span class="weather-index-temp">62&deg;</span>
                                    <p></p>
                                </div>
                                <div class="col-sm-8 col-xs-7">
                                    <div class="weather-panel-details">
                                        <div class="row">
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind:</span> SSE @ 8mph</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Precip:</span> 0% Chance</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Humidity:</span> 63%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind Chill:</span> 61&deg;</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Heat Index:</span> 62&deg;</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>UV Index:</span> 0 Low</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Visibility:</span> 10 mi</p></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="panel panel-default">
                    <div class="panel-heading">
                        <div data-toggle="collapse" data-parent=".weather-panel-group" data-target="#weather-hourly-8">
                            <div class="row">
                                <div class="weather-index-time col-sm-2 col-xs-3 opacity-change">5 AM</div>
                                <div class="col-sm-3 col-xs-5">
                                    <span class="pull-left weather-index-icon fas tnt-wi-night-clear opacity-change"></span>
                                    <span class="pull-left weather-index-temp opacity-change">61&deg;</span>
                                    <div class="clearfix"></div>
                                </div>
                                <div class="weather-index-wind col-sm-3 hidden-xs opacity-change"><span class="weather-index-wind-icon fas tnt-wi-wind-south-west"></span> 7mph</div>
                                <div class="weather-index-precip col-xs-2 opacity-change">0%</div>
                                <div class="weather-index-expand text-right col-xs-2"><span class="fas tnt-plus-circle"></span></div>
                            </div>
                        </div>
                    </div>
                    <div id="weather-hourly-8" class="panel-collapse collapse">
                        <div class="panel-body">
                            <div class="row">
                                <div class="col-sm-4 col-xs-5 text-center weather-panel-time-details">
                                    <div class="weather-index-time">5 AM</div>
                                    <span class="weather-index-icon fas tnt-wi-night-clear"></span>
                                    <span class="weather-index-temp">61&deg;</span>
                                    <p></p>
                                </div>
                                <div class="col-sm-8 col-xs-7">
                                    <div class="weather-panel-details">
                                        <div class="row">
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind:</span> SSE @ 7mph</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Precip:</span> 0% Chance</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Humidity:</span> 64%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind Chill:</span> 61&deg;</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Heat Index:</span> 61&deg;</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>UV Index:</span> 0 Low</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Visibility:</span> 10 mi</p></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="panel panel-default">
                    <div class="panel-heading">
                        <div data-toggle="collapse" data-parent=".weather-panel-group" data-target="#weather-hourly-9">
                            <div class="row">
                                <div class="weather-index-time col-sm-2 col-xs-3 opacity-change">6 AM</div>
                                <div class="col-sm-3 col-xs-5">
                                    <span class="pull-left weather-index-icon fas tnt-wi-night-clear opacity-change"></span>
                                    <span class="pull-left weather-index-temp opacity-change">61&deg;</span>
                                    <div class="clearfix"></div>
                                </div>
                                <div class="weather-index-wind col-sm-3 hidden-xs opacity-change"><span class="weather-index-wind-icon fas tnt-wi-wind-south-west"></span> 6mph</div>
                                <div class="weather-index-precip col-xs-2 opacity-change">0%</div>
                                <div class="weather-index-expand text-right col-xs-2"><span class="fas tnt-plus-circle"></span></div>
                            </div>
                        </div>
                    </div>
                    <div id="weather-hourly-9" class="panel-collapse collapse">
                        <div class="panel-body">
                            <div class="row">
                                <div class="col-sm-4 col-xs-5 text-center weather-panel-time-details">
                                    <div class="weather-index-time">6 AM</div>
                                    <span class="weather-index-icon fas tnt-wi-night-clear"></span>
                                    <span class="weather-index-temp">61&deg;</span>
                                    <p></p>
                                </div>
                                <div class="col-sm-8 col-xs-7">
                                    <div class="weather-panel-details">
                                        <div class="row">
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind:</span> SSE @ 6mph</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Precip:</span> 0% Chance</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Humidity:</span> 66%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind Chill:</span> 60&deg;</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Heat Index:</span> 61&deg;</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>UV Index:</span> 0 Low</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Visibility:</span> 10 mi</p></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="panel panel-default">
                    <div class="panel-heading">
                        <div data-toggle="collapse" data-parent=".weather-panel-group" data-target="#weather-hourly-10">
                            <div class="row">
                                <div class="weather-index-time col-sm-2 col-xs-3 opacity-change">7 AM</div>
                                <div class="col-sm-3 col-xs-5">
                                    <span class="pull-left weather-index-icon fas tnt-wi-day-sunny opacity-change"></span>
                                    <span class="pull-left weather-index-temp opacity-change">60&deg;</span>
                                    <div class="clearfix"></div>
                                </div>
                                <div class="weather-index-wind col-sm-3 hidden-xs opacity-change"><span class="weather-index-wind-icon fas tnt-wi-wind-south"></span> 7mph</div>
                                <div class="weather-index-precip col-xs-2 opacity-change">0%</div>
                                <div class="weather-index-expand text-right col-xs-2"><span class="fas tnt-plus-circle"></span></div>
                            </div>
                        </div>
                    </div>
                    <div id="weather-hourly-10" class="panel-collapse collapse">
                        <div class="panel-body">
                            <div class="row">
                                <div class="col-sm-4 col-xs-5 text-center weather-panel-time-details">
                                    <div class="weather-index-time">7 AM</div>
                                    <span class="weather-index-icon fas tnt-wi-day-sunny"></span>
                                    <span class="weather-index-temp">60&deg;</span>
                                    <p></p>
                                </div>
                                <div class="col-sm-8 col-xs-7">
                                    <div class="weather-panel-details">
                                        <div class="row">
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind:</span> S @ 7mph</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Precip:</span> 0% Chance</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Humidity:</span> 69%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind Chill:</span> 60&deg;</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Heat Index:</span> 60&deg;</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>UV Index:</span> 0 Low</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Visibility:</span> 10 mi</p></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="panel panel-default">
                    <div class="panel-heading">
                        <div data-toggle="collapse" data-parent=".weather-panel-group" data-target="#weather-hourly-11">
                            <div class="row">
                                <div class="weather-index-time col-sm-2 col-xs-3 opacity-change">8 AM</div>
                                <div class="col-sm-3 col-xs-5">
                                    <span class="pull-left weather-index-icon fas tnt-wi-day-sunny opacity-change"></span>
                                    <span class="pull-left weather-index-temp opacity-change">64&deg;</span>
                                    <div class="clearfix"></div>
                                </div>
                                <div class="weather-index-wind col-sm-3 hidden-xs opacity-change"><span class="weather-index-wind-icon fas tnt-wi-wind-south"></span> 8mph</div>
                                <div class="weather-index-precip col-xs-2 opacity-change">0%</div>
                                <div class="weather-index-expand text-right col-xs-2"><span class="fas tnt-plus-circle"></span></div>
                            </div>
                        </div>
                    </div>
                    <div id="weather-hourly-11" class="panel-collapse collapse">
                        <div class="panel-body">
                            <div class="row">
                                <div class="col-sm-4 col-xs-5 text-center weather-panel-time-details">
                                    <div class="weather-index-time">8 AM</div>
                                    <span class="weather-index-icon fas tnt-wi-day-sunny"></span>
                                    <span class="weather-index-temp">64&deg;</span>
                                    <p></p>
                                </div>
                                <div class="col-sm-8 col-xs-7">
                                    <div class="weather-panel-details">
                                        <div class="row">
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind:</span> S @ 8mph</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Precip:</span> 0% Chance</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Humidity:</span> 64%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind Chill:</span> 64&deg;</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Heat Index:</span> 64&deg;</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>UV Index:</span> 0 Low</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Visibility:</span> 10 mi</p></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                </div>
    </div></section><script>
        $(document).ready(function() {
            // Adjust for super small regions
            var thisBlock = "#weather-container-535357 ";
            var containerWidth = $(thisBlock).width();
            var hideThese = $("#weather-container-535357 .header-weather-cols .col-sm-3.hidden-xs, #weather-container-535357 .header-weather-cols .col-sm-4.col-xs-4, #weather-container-535357 .header-weather-cols .col-sm-4.col-xs-4, #weather-container-535357 div.panel-heading > div > div > div.weather-index-wind.col-sm-3.hidden-xs.opacity-change,  #weather-container-535357 div.panel-heading > div > div > div.weather-index-precip.col-xs-2.opacity-change");
            var panelTime = $("#weather-container-535357 .weather-panel-time-details");
            var addCol = $("#weather-container-535357 div.row.header-weather-cols > .col-sm-2.col-xs-3, #weather-container-535357 .panel-heading .weather-index-time");
            if(containerWidth < 112){
                $(hideThese).hide();
                $(thisBlock + "div.panel-heading .col-sm-3").removeClass("col-sm-3").addClass("col-sm-5");
                $(panelTime).removeClass("col-sm-4").addClass("col-sm-12").css("border","none");
                $(thisBlock + ".weather-panel-details .col-sm-6").removeClass("col-sm-6").addClass("col-sm-12");
            } else if(containerWidth < 166){
                $(hideThese).hide();
                $(thisBlock + ".weather-index-time").removeClass("col-sm-2").addClass("col-sm-6");
                $(addCol).addClass("col-lg-3");
                $(thisBlock + ".panel-heading > div > div > .col-sm-3.col-xs-5").addClass("col-lg-5");
                $(panelTime).addClass("col-lg-12").css("border","none");
            };
        });
    </script></div></div></div>
    </div>
    <style>
        #sidebar {
            z-index: 1;
        }
        #sidebar.affix-top {
            position: static!important;
            margin-top:0px;
        }
        #sidebar.affix {
            position: fixed!important;
            
                top: 75px;
            
         }
     </style>
    
        <script>
            $('#sidebar').width($('#sidebar-col').width());
            window.setTimeout(affixSidebar, 1000);
            $( window ).resize(function() {
                $('#sidebar').width($('#sidebar-col').width());
                affixSidebar();
            });
            function affixSidebar() {
                var sBottom = $(document).height() - ($('#tncms-region-global-container-bottom').offset().top - 40);
                $('#sidebar').affix({
                    offset:{
                        top: function() {
                            return (this.top = $('#sidebar-col').offset().top - 50)
                        },
                        bottom: function () {
                            return (this.bottom = sBottom)
                        }
                    }
                });
            }
        </script>
    

                    <div class="col-md-9">
            
            <div id="asset-photo" class="card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-80252acc-6848-11e8-a53b-c38c27dde8aa" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-80252acc-6848-11e8-a53b-c38c27dde8aa" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="360">
            <meta itemprop="height" content="180">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/8/02/80252acc-6848-11e8-a53b-c38c27dde8aa/5b15c045d491a.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/8/02/80252acc-6848-11e8-a53b-c38c27dde8aa/5b15c045d491a.image.jpg">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/8/02/80252acc-6848-11e8-a53b-c38c27dde8aa/5b15c045d491a.image.jpg"
                    srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/8/02/80252acc-6848-11e8-a53b-c38c27dde8aa/5b15c045d491a.image.jpg?resize=200%2C100 200w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/8/02/80252acc-6848-11e8-a53b-c38c27dde8aa/5b15c045d491a.image.jpg?resize=300%2C150 300w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/8/02/80252acc-6848-11e8-a53b-c38c27dde8aa/5b15c045d491a.image.jpg?resize=360%2C180 400w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="360"
                    height="180"
                    alt="AAA Texas"
                    class="img-responsive full tnt-restrict-img-80252acc-6848-11e8-a53b-c38c27dde8aa" />
            </div><style>
                .tnt-restrict-img-80252acc-6848-11e8-a53b-c38c27dde8aa {
                    max-width: 360px;
                }
            </style>
                
            </div>
            
                
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="19335442-acbc-11e9-a206-a71ea48ba123">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.thepampanews.com%2Fnews%2Farticle_19335442-acbc-11e9-a206-a71ea48ba123.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/article_19335442-acbc-11e9-a206-a71ea48ba123.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":19335442-acbc-11e9-a206-a71ea48ba123}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=AAA%20Texas%3A%20Summer%20gas%20prices%20sizzle%20as%20temperatures%20rise&via=ThePampaNews&url=http%3A%2F%2Fwww.thepampanews.com%2Fnews%2Farticle_19335442-acbc-11e9-a206-a71ea48ba123.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/article_19335442-acbc-11e9-a206-a71ea48ba123.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":19335442-acbc-11e9-a206-a71ea48ba123}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.thepampanews.com/tncms/asset/editorial/19335442-acbc-11e9-a206-a71ea48ba123" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":19335442-acbc-11e9-a206-a71ea48ba123}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bthepampanews.com%5D%20AAA%20Texas%3A%20Summer%20gas%20prices%20sizzle%20as%20temperatures%20rise&body=http%3A%2F%2Fwww.thepampanews.com%2Fnews%2Farticle_19335442-acbc-11e9-a206-a71ea48ba123.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":19335442-acbc-11e9-a206-a71ea48ba123}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/article_19335442-acbc-11e9-a206-a71ea48ba123.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":19335442-acbc-11e9-a206-a71ea48ba123}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-19335442-acbc-11e9-a206-a71ea48ba123-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="19335442-acbc-11e9-a206-a71ea48ba123" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="19335442-acbc-11e9-a206-a71ea48ba123" class="save-list-19335442-acbc-11e9-a206-a71ea48ba123-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="19335442-acbc-11e9-a206-a71ea48ba123" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-only encrypted-content" style="display:none">kA 4=2DDlQA`Qm%96 DE2E6H:56 82D AC:46 2G6C286 :? %6I2D :D Sa]dc 7@C 2 82==@? @7 C68F=2C F?=62565 7F6=[ 244@C5:?8 E@ E96 ppp %6I2D (66&lt;6?5 v2D (2E49] %92E AC:46 :D D6G6? 46?ED &gt;@C6 E92? @? E9:D 52J =2DE H66&lt; 2?5 :D ?:?6 46?ED =6DD A6C 82==@? 4@&gt;A2C65 E@ E9:D 52J =2DE J62C] ~7 E96 &gt;2;@C &gt;6EC@A@=:E2? 2C62D DFCG6J65 :? %6I2D[ 5C:G6CD :? |:5=2?5 2C6 A2J:?8 E96 &gt;@DE @? 2G6C286 2E Sa]f_ H9:=6 5C:G6CD :? |4p==6? 2C6 A2J:?8 E96 =62DE 2E Sa]bh A6C 82==@?] %96 ?2E:@?2= 2G6C286 AC:46 7@C 2 82==@? @7 C68F=2C F?=62565 :D Sa]fh[ H9:49 :D 7@FC 46?ED &gt;@C6 E92? E9:D 52J =2DE H66&lt; 2?5 D6G6? 46?ED =6DD E92? E96 AC:46 A6C 82==@? 2E E9:D D2&gt;6 E:&gt;6 =2DE J62C]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kA 4=2DDlQAbQmkDA2? 4=2DDlQD`Qmv2D AC:46D 92G6 :?4C62D65 2&gt;:5 &gt;@C6 6IA6?D:G6 4CF56 @:= AC:46D[ C@3FDE 56&gt;2?5 2?5 564C62D:?8 82D@=:?6 DE@4&lt;D] $F&gt;&gt;6C 5C:G:?8 D62D@? :D :? 7F== DH:?8[ 2?5 2D E96 H62E96C H2C&gt;D FA &gt;@C6 A6@A=6 2C6 9:EE:?8 E96 C@25D 7@C G242E:@?D 2?5 BF:4&lt; 86E2H2JD] (9:=6 5C:G6CD 2C6 A2J:?8 &gt;@C6 2E E96 AF&gt;A 4@&gt;A2C65 E@ E96 DE2CE @7 $F&gt;&gt;6C[ AC:46D C6&gt;2:? ?:?6 46?ED 36=@H =6G6=D D66? 2E E9:D E:&gt;6 =2DE J62C]k^DA2?mk^Am</div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/thepampanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top-asset', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only encrypted-content" style="display:none">kA 4=2DDlQAbQmkDA2? 4=2DDlQD`Qm“v2D AC:46D 92G6 :?4C62D65 2&gt;:5 &gt;@C6 6IA6?D:G6 4CF56 @:= AC:46D[ C@3FDE 56&gt;2?5 2?5 564C62D:?8 82D@=:?6 DE@4&lt;D[” D2:5 s2?:6= pC&gt;3CFDE6C[ ppp %6I2D DA@&lt;6DA6CD@?] “sC:G6CD 42? D2G6 @? 7F6= 3J 5@H?=@25:?8 E96 ppp &gt;@3:=6 2AA E@ 96=A E96&gt; 7:?5 E96 4962A6DE 82D :? E96:C 2C62]”k^DA2?mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kA 4=2DDlQAbQmkDA2? 4=2DDlQD`QmwFCC:42?6 q2CCJ 925 &gt;:?:&gt;2= :&gt;A24E @? 82D AC:46D :? E96 C68:@?] %96 @?6 C67:?6CJ q2CCJ 7@C465 E@ D9FE 5@H? :D ?@H :? E96 C6DE2CE AC@46DD 2?5 @E96C C67:?6C:6D E92E H6C6 :? E96 DE@C&gt;’D A2E9 C6A@CE 76H[ :7 2?J[ :&gt;A24ED @? @A6C2E:@?D]k^DA2?mk^Am</div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/thepampanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle-asset', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-554448" class="tncms-block"><section id="block-554448" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-554448 ">
        <div class="block-title-inner">
            <h3>
                
                More from this section
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        <div class=" row">
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-554448-f6346055-5b21-5c93-bf08-16533423f088" class="clearfix card summary has-image image-top inherit  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-f6346055-5b21-5c93-bf08-16533423f088 media-preview video-asset" data-aspect="4:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/national/video_f6346055-5b21-5c93-bf08-16533423f088.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i></div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Elizabeth Warren: A financial crisis is coming"
                        class="img-responsive lazyload full"
                        width="432"
                        height="324"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/f/63/f6346055-5b21-5c93-bf08-16533423f088/5d35c8b9aa258.image.jpg?crop=432%2C324%2C72%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/f/63/f6346055-5b21-5c93-bf08-16533423f088/5d35c8b9aa258.image.jpg?crop=432%2C324%2C72%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/f/63/f6346055-5b21-5c93-bf08-16533423f088/5d35c8b9aa258.image.jpg?crop=432%2C324%2C72%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/f/63/f6346055-5b21-5c93-bf08-16533423f088/5d35c8b9aa258.image.jpg?crop=432%2C324%2C72%2C0&resize=432%2C324&order=crop%2Cresize 540w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/video_f6346055-5b21-5c93-bf08-16533423f088.html" class="tnt-asset-link">
        

        
            Elizabeth Warren: A financial crisis is coming</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
                
            
            
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-554448-44f30c2f-705b-51f6-855b-de1c144f48c0" class="clearfix card summary has-image image-top inherit  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-44f30c2f-705b-51f6-855b-de1c144f48c0 media-preview video-asset" data-aspect="4:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/national/video_44f30c2f-705b-51f6-855b-de1c144f48c0.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i></div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Man missing for 10 years found dead behind store cooler"
                        class="img-responsive lazyload full"
                        width="432"
                        height="324"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/4/4f/44f30c2f-705b-51f6-855b-de1c144f48c0/5d36de770fcc6.image.jpg?crop=432%2C324%2C72%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/4/4f/44f30c2f-705b-51f6-855b-de1c144f48c0/5d36de770fcc6.image.jpg?crop=432%2C324%2C72%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/4/4f/44f30c2f-705b-51f6-855b-de1c144f48c0/5d36de770fcc6.image.jpg?crop=432%2C324%2C72%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/4/4f/44f30c2f-705b-51f6-855b-de1c144f48c0/5d36de770fcc6.image.jpg?crop=432%2C324%2C72%2C0&resize=432%2C324&order=crop%2Cresize 540w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/video_44f30c2f-705b-51f6-855b-de1c144f48c0.html" class="tnt-asset-link">
        

        
            Man missing for 10 years found dead behind store cooler</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
                
            
            
        <div class=" col-sm-4 last-grid-item">
                 
                                
                    <article id="card-summary-554448-7fc5d347-10ff-5fc7-bca0-f6a8448a6475" class="clearfix card summary has-image image-top inherit  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-7fc5d347-10ff-5fc7-bca0-f6a8448a6475 media-preview video-asset" data-aspect="4:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/national/video_7fc5d347-10ff-5fc7-bca0-f6a8448a6475.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i></div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="WI:HOME MADE OF SHIPPING CONTAINERS"
                        class="img-responsive lazyload full"
                        width="240"
                        height="180"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/7/fc/7fc5d347-10ff-5fc7-bca0-f6a8448a6475/5d345084e715d.image.jpg?crop=240%2C180%2C40%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/7/fc/7fc5d347-10ff-5fc7-bca0-f6a8448a6475/5d345084e715d.image.jpg?crop=240%2C180%2C40%2C0&resize=240%2C180&order=crop%2Cresize 300w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/video_7fc5d347-10ff-5fc7-bca0-f6a8448a6475.html" class="tnt-asset-link">
        

        
            WI:HOME MADE OF SHIPPING CONTAINERS</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        </div></div></section></div></div><div class="subscriber-only encrypted-content" style="display:none">kA 4=2DDlQAcQmkDA2? 4=2DDlQD`Qmk6&gt;m!C:46D FA E@ 52E6 2E AC6DD E:&gt;6 FD:?8 &gt;2C&lt;6E AC:46D A@DE65 2E bic` 2]&gt;] |@E@C:DED 42? 7:?5 4FCC6?E 82D AC:46D 2=@?8 E96:C C@FE6 H:E9 E96 7C66 2?5 C6G2&gt;A65 ppp pAA 7@C :!9@?6[ :!25 2?5 p?5C@:5] %96 2AA 42? 2=D@ 36 FD65 E@ &gt;2A 2 C@FE6 2?5 =62C? EC277:4 4@?5:E:@?D 2=@?8 E92E C@FE6[ 7:?5 5:D4@F?ED[ =@42E6 A2C&lt;:?8[ 3@@&lt; 2 9@E6= 2?5 C6BF6DE 2?5 EC24&lt; ppp C@25D:56 2DD:DE2?46] {62C? &gt;@C6 2EHHH]ppp]4@&gt;^&gt;@3:=6] %@ 96=A &gt;6&gt;36CD 2?5 ?@?\&gt;6&gt;36CD :56?E:7J BF2=:EJ 2FE@ C6A2:C D9@AD E92E 42? 2DD:DE :? E96 &gt;2:?E6?2?46 2?5 C6A2:C @7 E96:C G69:4=6D[ ppp @776CD E96 pAAC@G65 pFE@ #6A2:C AC@8C2&gt; 2D 2 7C66 AF3=:4 D6CG:46] ppp\2AAC@G65 C6A2:C 724:=:E:6D &gt;66E 2?5 &gt;2:?E2:? 9:89 AC@76DD:@?2= DE2?52C5D 7@C EC2:?:?8[ 6BF:A&gt;6?E[ 4=62?=:?6DD 2?5 4FDE@&gt;6C D6CG:46]k^6&gt;mk^DA2?mk^Am</div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/thepampanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom-asset', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>
                            
                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.thepampanews.com%2Fnews%2Farticle_19335442-acbc-11e9-a206-a71ea48ba123.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/article_19335442-acbc-11e9-a206-a71ea48ba123.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":19335442-acbc-11e9-a206-a71ea48ba123}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=AAA%20Texas%3A%20Summer%20gas%20prices%20sizzle%20as%20temperatures%20rise&via=ThePampaNews&url=http%3A%2F%2Fwww.thepampanews.com%2Fnews%2Farticle_19335442-acbc-11e9-a206-a71ea48ba123.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/article_19335442-acbc-11e9-a206-a71ea48ba123.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":19335442-acbc-11e9-a206-a71ea48ba123}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.thepampanews.com/tncms/asset/editorial/19335442-acbc-11e9-a206-a71ea48ba123" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":19335442-acbc-11e9-a206-a71ea48ba123}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bthepampanews.com%5D%20AAA%20Texas%3A%20Summer%20gas%20prices%20sizzle%20as%20temperatures%20rise&body=http%3A%2F%2Fwww.thepampanews.com%2Fnews%2Farticle_19335442-acbc-11e9-a206-a71ea48ba123.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":19335442-acbc-11e9-a206-a71ea48ba123}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/article_19335442-acbc-11e9-a206-a71ea48ba123.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":19335442-acbc-11e9-a206-a71ea48ba123}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-19335442-acbc-11e9-a206-a71ea48ba123-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="19335442-acbc-11e9-a206-a71ea48ba123" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="19335442-acbc-11e9-a206-a71ea48ba123" class="save-list-19335442-acbc-11e9-a206-a71ea48ba123-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="19335442-acbc-11e9-a206-a71ea48ba123" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22gas%22#tncms-source=keyword" class="tag-gas label label-default" data-tncms-track-dmp='search: gas'>Gas</a>
            </li> <li>
                <a href="/search/?k=%22price%22#tncms-source=keyword" class="tag-price label label-default" data-tncms-track-dmp='search: price'>Price</a>
            </li> <li>
                <a href="/search/?k=%22aaa%22#tncms-source=keyword" class="tag-aaa label label-default" data-tncms-track-dmp='search: aaa'>Aaa</a>
            </li> <li>
                <a href="/search/?k=%22motor%20vehicle%22#tncms-source=keyword" class="tag-motor-vehicle label label-default" data-tncms-track-dmp='search: motor-vehicle'>Motor Vehicle</a>
            </li> <li>
                <a href="/search/?k=%22economics%22#tncms-source=keyword" class="tag-economics label label-default" data-tncms-track-dmp='search: economics'>Economics</a>
            </li> <li>
                <a href="/search/?k=%22commerce%22#tncms-source=keyword" class="tag-commerce label label-default" data-tncms-track-dmp='search: commerce'>Commerce</a>
            </li> <li>
                <a href="/search/?k=%22transports%22#tncms-source=keyword" class="tag-transports label label-default" data-tncms-track-dmp='search: transports'>Transports</a>
            </li> <li>
                <a href="/search/?k=%22highway%22#tncms-source=keyword" class="tag-highway label label-default" data-tncms-track-dmp='search: highway'>Highway</a>
            </li> <li>
                <a href="/search/?k=%22mobile%22#tncms-source=keyword" class="tag-mobile label label-default" data-tncms-track-dmp='search: mobile'>Mobile</a>
            </li> <li>
                <a href="/search/?k=%22driver%22#tncms-source=keyword" class="tag-driver label label-default" data-tncms-track-dmp='search: driver'>Driver</a>
            </li> <li>
                <a href="/search/?k=%22repair%20shop%22#tncms-source=keyword" class="tag-repair-shop label label-default" data-tncms-track-dmp='search: repair-shop'>Repair Shop</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("814eb089-f8b4-4f96-b70d-67e791b10427");
        var apiKey = "DKGDKQMXH5RJCHRBRDXD";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-814eb089-f8b4-4f96-b70d-67e791b10427';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div class="asset-recommend taboola hidden-print"><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-text-links"></div></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="19335442-acbc-11e9-a206-a71ea48ba123" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/article_19335442-acbc-11e9-a206-a71ea48ba123.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="19335442-acbc-11e9-a206-a71ea48ba123" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom  usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.thepampanews.com/users/login/?referer_url=http%3A%2F%2Fwww.thepampanews.com%2Fnews%2Farticle_19335442-acbc-11e9-a206-a71ea48ba123.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            
                    </div>
                </div>
            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/thepampanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-535388" class="tncms-block"><section id="block-535388" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-535388 ">
        <div class="block-title-inner">
            <h4>
                
                Today's e-Edition
                
            </h4>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-a73c816d-828c-5ec4-9fb2-0628b807c5fd" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-a73c816d-828c-5ec4-9fb2-0628b807c5fd media-preview edition-asset" data-aspect=""><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/eedition/edition_a73c816d-828c-5ec4-9fb2-0628b807c5fd.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Tuesday — July 23, 2019"
                        class="img-responsive lazyload full"
                        width="300"
                        height="620"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/eedition/0/43/043afc69-5d31-5a71-b3c6-bbe0ebb42137/5d361a9f42f67.preview-300.jpg?resize=200%2C413 200w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/eedition/0/43/043afc69-5d31-5a71-b3c6-bbe0ebb42137/5d361a9f42f67.preview-300.jpg?resize=300%2C620 300w" />
                </a>
            </div>
            
        </figure>
    </div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/edition_a73c816d-828c-5ec4-9fb2-0628b807c5fd.html" class="tnt-asset-link">
        

        
            Tuesday — July 23, 2019</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div><div id="tncms-block-793817" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-fixed-big-ad-top-side41" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"fixed-big-ad-top-side4","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/thepampanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-535312" class="tncms-block pn-topstory-block"><section id="block-535312" class="block emphasis-h3 light  " ><div class="clearfix">
    
    <div class="block-title title-535312 ">
        <div class="block-title-inner">
            <h3>
                
                Top Story
                
            </h3>
        </div>
    </div></div><div class="card-bg-color ">
        
            
                <div class="card-panel panel">
                    <div class="panel-body">
            
            <article id="card-showcase-c88b96e4-e2db-11e8-b958-7f1b866306f1" class="clearfix card showcase position-0 odd tnt-flag-featured tnt-flag-top_story service-id-423 premium  tnt-section-community">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-c88b96e4-e2db-11e8-b958-7f1b866306f1 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/community/article_c88b96e4-e2db-11e8-b958-7f1b866306f1.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Shrek the Musical comes to PHS Choir next week"
                        class="img-responsive lazyload full"
                        width="1609"
                        height="1287"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/e/c8/ec8a98f6-e2db-11e8-ad72-970f6249a7e5/5be3664662dca.image.jpg?resize=200%2C160 200w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/e/c8/ec8a98f6-e2db-11e8-ad72-970f6249a7e5/5be3664662dca.image.jpg?resize=300%2C240 300w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/e/c8/ec8a98f6-e2db-11e8-ad72-970f6249a7e5/5be3664662dca.image.jpg?resize=400%2C320 400w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/e/c8/ec8a98f6-e2db-11e8-ad72-970f6249a7e5/5be3664662dca.image.jpg?resize=540%2C432 540w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/e/c8/ec8a98f6-e2db-11e8-ad72-970f6249a7e5/5be3664662dca.image.jpg?resize=750%2C600 750w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/e/c8/ec8a98f6-e2db-11e8-ad72-970f6249a7e5/5be3664662dca.image.jpg?resize=1200%2C960 1200w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/e/c8/ec8a98f6-e2db-11e8-ad72-970f6249a7e5/5be3664662dca.image.jpg?resize=1609%2C1287 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
            </div><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> <span class="tnt-flag label label-flag label-flag-default label-flag-top-story">top story</span> 
                </div>
            
        </div><div class="card-headline"><h2 class="tnt-headline ">
        
             <a href="/community/article_c88b96e4-e2db-11e8-b958-7f1b866306f1.html" class="tnt-asset-link">
        

        
            Shrek the Musical comes to PHS Choir next week</a></h2></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2018-11-08T06:00:00-06:00" class="tnt-date asset-date text-muted">Nov 8, 2018</time></li><li class="card-comment-count"><a href="/community/article_c88b96e4-e2db-11e8-b958-7f1b866306f1.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>The Pampa High School choir is gearing up for their annual fall semester musical with “Shrek&hellip; <a href="/community/article_c88b96e4-e2db-11e8-b958-7f1b866306f1.html" class="tnt-asset-link read-more-link">Read more</a></p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
                    </div>
                </div>
            
        
    </div></section></div><div id="tncms-block-793813" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-fixed-big-ad-top-side11" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"fixed-big-ad-top-side1","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/thepampanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-535303" class="tncms-block visible-lg visible-md"><section id="block-535303" class="block emphasis-h4 light  " ><div class="clearfix">
    
    <div class="block-title title-535303 ">
        <div class="block-title-inner">
            <h4>
                
                Latest News
                
            </h4>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/police_and_fire/article_e4374aa0-acbb-11e9-a7db-47fde05962bf.html" class="tnt-asset-link">
        

        
            PFD call log — July 19-22</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/police_and_fire/article_ca63ec28-acbb-11e9-9c9c-df0595203907.html" class="tnt-asset-link">
        

        
            Several alcohol-related arrests over weekend</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/community/article_441e2e1c-acbb-11e9-877d-032ecb9858ad.html" class="tnt-asset-link">
        

        
            A new stop for comics and more</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/police_and_fire/article_836a3138-acbb-11e9-8a9e-9bdd94630879.html" class="tnt-asset-link">
        

        
            District court filings</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/community/article_a57416ae-acbb-11e9-85bd-b730ecc8b770.html" class="tnt-asset-link">
        

        
            Boys Ranch youth to enjoy special weekend events</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/article_19335442-acbc-11e9-a206-a71ea48ba123.html" class="tnt-asset-link">
        

        
            AAA Texas: Summer gas prices sizzle as temperatures rise</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/county/article_9005f552-aa23-11e9-ab30-9f79bce10e2d.html" class="tnt-asset-link">
        

        
            AgriLife Extension offers August, September QuickBooks training in Amarillo, Lubbock</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/county/article_daaef978-aa23-11e9-b217-53c6e169b021.html" class="tnt-asset-link">
        

        
            Area Ranchers to Gather in Mobeetie July 23</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-793815" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-fixed-big-ad-top-side21" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"fixed-big-ad-top-side2","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/thepampanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-535342" class="tncms-block"><section id="block-535342" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-535342 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-535342" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-535342" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-535342" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-535342" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-535342" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/county/article_da07be54-aa25-11e9-8db0-03d4eed2c60c.html">Gray County indictments</a></li><li><a href="/education/article_95ba9aae-a4ae-11e9-aaba-fbb5adb177a1.html">House Bill 3 and Teacher Compensation</a></li><li><a href="/county/article_ddf748d6-a4c1-11e9-9d7b-eb780adb7b48.html">County Judge Porter shares details on McLean and county-wide ambulance service situation</a></li><li><a href="/police_and_fire/article_71451608-a8ce-11e9-87d6-13f32803ee75.html">One arrested for theft and public intoxication</a></li><li><a href="/police_and_fire/article_f677148e-a74d-11e9-8a20-9f0c80262609.html">For the Record</a></li><li><a href="/faith/article_841c062a-a8cd-11e9-8cc5-03e2e9438f66.html">New Life Assembly of God and  New Horizon Community Fellowship to hold joint VBS Aug. 1-3</a></li><li><a href="/county/article_60e187e8-a8cd-11e9-8f9f-4fec98ddb761.html">County commissioners approve purchase of new K-9 vehicle</a></li><li><a href="/police_and_fire/article_87482118-aa25-11e9-b172-e35d5fd39020.html">One arrested for DWI</a></li><li><a href="/police_and_fire/article_bd5ee448-a4c2-11e9-b63a-7f866b67416f.html">Pampa man arrested for criminal mischief</a></li><li><a href="/community/article_0b408d92-a74d-11e9-b983-cbb300204a1c.html">Gray County commissioners entertain proposals from both Hemphill Co. Hospital District and Pampa EMS</a></li></ul></div>
        
        
            <div id="images-535342" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><p class="no-results text-muted">Sorry, there are no recent results for popular images.</p></div>
        
        <div id="videos-535342" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/video_b30f20be-1373-552c-82df-5499e0ce12a2.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="FILE: GOP REP 'I'M A PERSON OF COLOR - I'M WHITE'"
                        class="img-responsive lazyload full"
                        width="180"
                        height="180"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/b/30/b30f20be-1373-552c-82df-5499e0ce12a2/5d2f8577473ad.image.jpg?crop=180%2C180%2C70%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/video_05279c8d-96e4-555e-9b70-c1e44092d932.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="FILE- R KELLY TO BE ARRAIGNED IN FED COURT AUG 2ND"
                        class="img-responsive lazyload full"
                        width="180"
                        height="180"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/0/52/05279c8d-96e4-555e-9b70-c1e44092d932/5d33735c09d3e.image.jpg?crop=180%2C180%2C70%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/video_8d317208-d374-55d2-8c3a-d854d94ca51d.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="PA: WOMAN OPENS FIRE IN WALMART DURING FIGHT"
                        class="img-responsive lazyload full"
                        width="180"
                        height="180"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/8/d3/8d317208-d374-55d2-8c3a-d854d94ca51d/5d314b3c77adf.image.jpg?crop=180%2C180%2C70%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/video_d4a34e44-428a-55bb-81cf-0efb456f0998.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="No one wants the middle seat. This could change that."
                        class="img-responsive lazyload full"
                        width="324"
                        height="324"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/d/4a/d4a34e44-428a-55bb-81cf-0efb456f0998/5d31984b8f9aa.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/video_501f2c44-1793-5809-a33c-a8f2c8c9a5c1.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Hear what Pharrell had to say to the Duchess of Sussex"
                        class="img-responsive lazyload full"
                        width="324"
                        height="324"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/5/01/501f2c44-1793-5809-a33c-a8f2c8c9a5c1/5d2f184fa8907.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/video_9d72948e-fac6-5d29-b6aa-d5e1dd56f169.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Unredacted Cohen search warrant documents released"
                        class="img-responsive lazyload full"
                        width="324"
                        height="324"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/9/d7/9d72948e-fac6-5d29-b6aa-d5e1dd56f169/5d30a973ba81d.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/video_a51c3daf-a3f0-5808-ad68-824369ce76ca.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Cooper: Trump's lying is so obvious it's almost insulting"
                        class="img-responsive lazyload full"
                        width="324"
                        height="324"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/a/51/a51c3daf-a3f0-5808-ad68-824369ce76ca/5d326b750be80.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/video_d6a0713b-fb25-5bc7-9035-56eb9fccb8da.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="VT: NAKED MAN WALKS INTO STORE, BUYS COFFEE"
                        class="img-responsive lazyload full"
                        width="180"
                        height="180"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/d/6a/d6a0713b-fb25-5bc7-9035-56eb9fccb8da/5d340dbba1352.image.jpg?crop=180%2C180%2C70%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-535342" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/thepampanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"><div id="tncms-block-691226" class="tncms-block"><section id="block-691226" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-691226 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-691226" class="card-grid-behavioral card-grid card-img-"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-691226" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-554449" class="tncms-block"><section id="block-554449" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-554449 ">
        <div class="block-title-inner">
            <h3>
                
                National Sports
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-554449-b4cd3dfc-cf3b-59a4-bf89-be781ed4f5c1" class="clearfix card summary has-image image-left inherit  tnt-section-sports tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-b4cd3dfc-cf3b-59a4-bf89-be781ed4f5c1 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/sports/national/article_b4cd3dfc-cf3b-59a4-bf89-be781ed4f5c1.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Cowboys expected to release Allen Hurns before camp"
                        class="img-responsive lazyload full"
                        width="960"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/1/35/135589f9-1ee1-56ff-8366-236716642bfa/5d37b4d7d5f89.image.jpg?crop=960%2C720%2C168%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/1/35/135589f9-1ee1-56ff-8366-236716642bfa/5d37b4d7d5f89.image.jpg?crop=960%2C720%2C168%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/1/35/135589f9-1ee1-56ff-8366-236716642bfa/5d37b4d7d5f89.image.jpg?crop=960%2C720%2C168%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/1/35/135589f9-1ee1-56ff-8366-236716642bfa/5d37b4d7d5f89.image.jpg?crop=960%2C720%2C168%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/1/35/135589f9-1ee1-56ff-8366-236716642bfa/5d37b4d7d5f89.image.jpg?crop=960%2C720%2C168%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/1/35/135589f9-1ee1-56ff-8366-236716642bfa/5d37b4d7d5f89.image.jpg?crop=960%2C720%2C168%2C0&resize=960%2C720&order=crop%2Cresize 1200w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/national/article_b4cd3dfc-cf3b-59a4-bf89-be781ed4f5c1.html" class="tnt-asset-link">
        

        
            Cowboys expected to release Allen Hurns before camp</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-554449-459ba3e8-759c-505d-bcd0-653ff88cd890" class="clearfix card summary has-image image-left inherit  tnt-section-sports tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-459ba3e8-759c-505d-bcd0-653ff88cd890 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/sports/national/article_459ba3e8-759c-505d-bcd0-653ff88cd890.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Hub Arkush: NFL's handling of Tyreek Hill case defies explanation"
                        class="img-responsive lazyload full"
                        width="717"
                        height="538"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/4/32/432e6acb-fe9f-5575-9399-58b328ea56b1/5d37aa28470f8.image.jpg?crop=717%2C538%2C153%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/4/32/432e6acb-fe9f-5575-9399-58b328ea56b1/5d37aa28470f8.image.jpg?crop=717%2C538%2C153%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/4/32/432e6acb-fe9f-5575-9399-58b328ea56b1/5d37aa28470f8.image.jpg?crop=717%2C538%2C153%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/4/32/432e6acb-fe9f-5575-9399-58b328ea56b1/5d37aa28470f8.image.jpg?crop=717%2C538%2C153%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/4/32/432e6acb-fe9f-5575-9399-58b328ea56b1/5d37aa28470f8.image.jpg?crop=717%2C538%2C153%2C0&resize=717%2C538&order=crop%2Cresize 750w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/national/article_459ba3e8-759c-505d-bcd0-653ff88cd890.html" class="tnt-asset-link">
        

        
            Hub Arkush: NFL's handling of Tyreek Hill case defies explanation</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-554449-2171d174-732c-5f8e-800f-22059df41770" class="clearfix card summary has-image image-left inherit  tnt-section-news tnt-sub-section-state">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-2171d174-732c-5f8e-800f-22059df41770 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/state/article_2171d174-732c-5f8e-800f-22059df41770.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +5</div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Local women hope to make the cut as a Dallas Cowboy cheerleader"
                        class="img-responsive lazyload full"
                        width="960"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/0/15/015765af-17d3-559f-ab1d-c42697f7456c/5d375cbc821e7.image.jpg?crop=960%2C720%2C160%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/0/15/015765af-17d3-559f-ab1d-c42697f7456c/5d375cbc821e7.image.jpg?crop=960%2C720%2C160%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/0/15/015765af-17d3-559f-ab1d-c42697f7456c/5d375cbc821e7.image.jpg?crop=960%2C720%2C160%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/0/15/015765af-17d3-559f-ab1d-c42697f7456c/5d375cbc821e7.image.jpg?crop=960%2C720%2C160%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/0/15/015765af-17d3-559f-ab1d-c42697f7456c/5d375cbc821e7.image.jpg?crop=960%2C720%2C160%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/0/15/015765af-17d3-559f-ab1d-c42697f7456c/5d375cbc821e7.image.jpg?crop=960%2C720%2C160%2C0&resize=960%2C720&order=crop%2Cresize 1200w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/state/article_2171d174-732c-5f8e-800f-22059df41770.html" class="tnt-asset-link">
        

        
            Local women hope to make the cut as a Dallas Cowboy cheerleader</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-554449-d320ad97-f5ea-5472-9d8b-87efa6d4a459" class="clearfix card summary has-image image-left inherit  tnt-section-sports tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-d320ad97-f5ea-5472-9d8b-87efa6d4a459 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/sports/national/article_d320ad97-f5ea-5472-9d8b-87efa6d4a459.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +3</div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Packers by position: While kicking competition draws attention, Packers hope Trevor Davis becomes game-changing returner again"
                        class="img-responsive lazyload full"
                        width="1533"
                        height="1150"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/d/32/d320ad97-f5ea-5472-9d8b-87efa6d4a459/5d374ba51986b.preview.jpg?crop=1533%2C1150%2C133%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/d/32/d320ad97-f5ea-5472-9d8b-87efa6d4a459/5d374ba51986b.preview.jpg?crop=1533%2C1150%2C133%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/d/32/d320ad97-f5ea-5472-9d8b-87efa6d4a459/5d374ba51986b.preview.jpg?crop=1533%2C1150%2C133%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/d/32/d320ad97-f5ea-5472-9d8b-87efa6d4a459/5d374ba51986b.preview.jpg?crop=1533%2C1150%2C133%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/d/32/d320ad97-f5ea-5472-9d8b-87efa6d4a459/5d374ba51986b.preview.jpg?crop=1533%2C1150%2C133%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/d/32/d320ad97-f5ea-5472-9d8b-87efa6d4a459/5d374ba51986b.preview.jpg?crop=1533%2C1150%2C133%2C0&resize=1200%2C900&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/d/32/d320ad97-f5ea-5472-9d8b-87efa6d4a459/5d374ba51986b.preview.jpg?crop=1533%2C1150%2C133%2C0&resize=1533%2C1150&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/national/article_d320ad97-f5ea-5472-9d8b-87efa6d4a459.html" class="tnt-asset-link">
        

        
            Packers by position: While kicking competition draws attention, Packers hope Trevor Davis becomes game-changing returner again</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div><div id="tncms-block-535379" class="tncms-block"></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/thepampanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-554447" class="tncms-block"><section id="block-554447" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-554447 ">
        <div class="block-title-inner">
            <h3>
                
                National News
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-554447-16eb2f97-aefe-5207-9923-a2dddd2c1cc0" class="clearfix card summary has-image image-left inherit  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-16eb2f97-aefe-5207-9923-a2dddd2c1cc0 media-preview video-asset" data-aspect="4:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/national/video_16eb2f97-aefe-5207-9923-a2dddd2c1cc0.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i></div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="ICE busts car window to arrest undocumented immigrant"
                        class="img-responsive lazyload full"
                        width="432"
                        height="324"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/1/6e/16eb2f97-aefe-5207-9923-a2dddd2c1cc0/5d37b4d7aadd1.image.jpg?crop=432%2C324%2C72%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/1/6e/16eb2f97-aefe-5207-9923-a2dddd2c1cc0/5d37b4d7aadd1.image.jpg?crop=432%2C324%2C72%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/1/6e/16eb2f97-aefe-5207-9923-a2dddd2c1cc0/5d37b4d7aadd1.image.jpg?crop=432%2C324%2C72%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/1/6e/16eb2f97-aefe-5207-9923-a2dddd2c1cc0/5d37b4d7aadd1.image.jpg?crop=432%2C324%2C72%2C0&resize=432%2C324&order=crop%2Cresize 540w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/video_16eb2f97-aefe-5207-9923-a2dddd2c1cc0.html" class="tnt-asset-link">
        

        
            ICE busts car window to arrest undocumented immigrant</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-554447-bf8d48b3-cba2-57cf-84e9-b4bdae4d1d40" class="clearfix card summary has-image image-left inherit  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-bf8d48b3-cba2-57cf-84e9-b4bdae4d1d40 media-preview video-asset" data-aspect="4:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/national/video_bf8d48b3-cba2-57cf-84e9-b4bdae4d1d40.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i></div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="MO: 6-YEAR-OLD SAVES MOTHER AFTER HEAT STROKE"
                        class="img-responsive lazyload full"
                        width="240"
                        height="180"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/b/f8/bf8d48b3-cba2-57cf-84e9-b4bdae4d1d40/5d37b4d802203.image.jpg?crop=240%2C180%2C40%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/b/f8/bf8d48b3-cba2-57cf-84e9-b4bdae4d1d40/5d37b4d802203.image.jpg?crop=240%2C180%2C40%2C0&resize=240%2C180&order=crop%2Cresize 300w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/video_bf8d48b3-cba2-57cf-84e9-b4bdae4d1d40.html" class="tnt-asset-link">
        

        
            MO: 6-YEAR-OLD SAVES MOTHER AFTER HEAT STROKE</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-554447-bf02d148-75cf-5583-9f2c-2372afa6655f" class="clearfix card summary has-image image-left inherit  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-bf02d148-75cf-5583-9f2c-2372afa6655f media-preview video-asset" data-aspect="4:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/national/video_bf02d148-75cf-5583-9f2c-2372afa6655f.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i></div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="The striking similarities between Boris Johnson and Trump"
                        class="img-responsive lazyload full"
                        width="432"
                        height="324"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/b/f0/bf02d148-75cf-5583-9f2c-2372afa6655f/5d37ae21bf294.image.jpg?crop=432%2C324%2C72%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/b/f0/bf02d148-75cf-5583-9f2c-2372afa6655f/5d37ae21bf294.image.jpg?crop=432%2C324%2C72%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/b/f0/bf02d148-75cf-5583-9f2c-2372afa6655f/5d37ae21bf294.image.jpg?crop=432%2C324%2C72%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/b/f0/bf02d148-75cf-5583-9f2c-2372afa6655f/5d37ae21bf294.image.jpg?crop=432%2C324%2C72%2C0&resize=432%2C324&order=crop%2Cresize 540w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/video_bf02d148-75cf-5583-9f2c-2372afa6655f.html" class="tnt-asset-link">
        

        
            The striking similarities between Boris Johnson and Trump</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-554447-d59db6b8-884e-508e-860f-7ba759e5f59c" class="clearfix card summary has-image image-left inherit  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-d59db6b8-884e-508e-860f-7ba759e5f59c media-preview video-asset" data-aspect="4:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/national/video_d59db6b8-884e-508e-860f-7ba759e5f59c.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i></div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Erin Burnett: Let's just be clear on one thing"
                        class="img-responsive lazyload full"
                        width="432"
                        height="324"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/d/59/d59db6b8-884e-508e-860f-7ba759e5f59c/5d37a315c1c47.image.jpg?crop=432%2C324%2C72%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/d/59/d59db6b8-884e-508e-860f-7ba759e5f59c/5d37a315c1c47.image.jpg?crop=432%2C324%2C72%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/d/59/d59db6b8-884e-508e-860f-7ba759e5f59c/5d37a315c1c47.image.jpg?crop=432%2C324%2C72%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/assets/v3/editorial/d/59/d59db6b8-884e-508e-860f-7ba759e5f59c/5d37a315c1c47.image.jpg?crop=432%2C324%2C72%2C0&resize=432%2C324&order=crop%2Cresize 540w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/video_d59db6b8-884e-508e-860f-7ba759e5f59c.html" class="tnt-asset-link">
        

        
            Erin Burnett: Let's just be clear on one thing</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div><div id="insticator-container" style="position:relative;margin-left:auto;margin-right:auto;width:300px;margin-bottom:40px;">
                    <div id="div-insticator-ad-1"></div>
                    <div id="insticator-embed"></div>
                    <div id="div-insticator-ad-2"></div>
                </div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-535284" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-top-20191" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-2019","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/thepampanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-535285" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/thepampanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-535382" class="tncms-block"><section id="block-535382" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-535382 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-education"  href="/education/" >
                    <span class="nav-label">Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-politics"  href="/politics/" >
                    <span class="nav-label">Politics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-police-fire"  href="/police_and_fire/" >
                    <span class="nav-label">Police & Fire</span>
                </a></li><li>
                <a class="nav-link  tnt-section-city"  href="/city/" >
                    <span class="nav-label">City</span>
                </a></li><li>
                <a class="nav-link  tnt-section-county"  href="/county/" >
                    <span class="nav-label">County</span>
                </a></li><li>
                <a class="nav-link  tnt-section-faith"  href="/faith/" >
                    <span class="nav-label">Faith</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/print_classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-gallery"  href="/gallery/" >
                    <span class="nav-label">Gallery</span>
                </a></li><li>
                <a class="nav-link  tnt-section-video-gallery"  href="/multimedia/videos/" >
                    <span class="nav-label">Video Gallery</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-535333" class="tncms-block"><section id="block-535333" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-535333 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-our-staff"  href="/site/staff.html" >
                    <span class="nav-label">Our Staff</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/subscription_services/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-a-classified-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place a Classified Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-rack-locations"  href="/site/rack_locations.html" >
                    <span class="nav-label">Rack Locations</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-535387" class="tncms-block padding-bottom"><section id="block-535387" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/custom/image/51d59738-f7a6-11e6-b4ec-0f7e9bbf9262.jpg?resize=200%2C31 200w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/custom/image/51d59738-f7a6-11e6-b4ec-0f7e9bbf9262.jpg?resize=300%2C46 300w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/custom/image/51d59738-f7a6-11e6-b4ec-0f7e9bbf9262.jpg?resize=400%2C61 400w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/custom/image/51d59738-f7a6-11e6-b4ec-0f7e9bbf9262.jpg?resize=540%2C83 540w, https://bloximages.newyork1.vip.townnews.com/thepampanews.com/content/tncms/custom/image/51d59738-f7a6-11e6-b4ec-0f7e9bbf9262.jpg 750w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-535384" class="tncms-block"><section id="block-535384" class="block emphasis-h4   " ><address>
    <strong>thepampanews.com</strong><br>
    403 W. Atchison<br>
    Pampa, TX 79065
    <br>
    
        <strong>Phone:</strong> 806-669-2525<br>
        <strong>Email:</strong> <a href="mailto:rwoods@thepampanews.com">rwoods@thepampanews.com</a><br>
    
</address></section></div><div id="tncms-block-535392" class="tncms-block padding-bottom"><div class="follow-links-535392 default">
    
    <section id="block-535392" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-535392 ">
        <div class="block-title-inner">
            <h4>
                
                Connect with Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://m.facebook.com/thepampanews/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/ThePampaNews/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.thepampanews.com",
  "sameAs" : ["https://m.facebook.com/thepampanews/","http://twitter.com/ThePampaNews/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-535337" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-535337"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">thepampanews.com</a>, 403 W. Atchison Pampa, TX</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/thepampanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div>
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc11287.add('act', dmpData);
	_cc11287.bcp();
});
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.b98d49b697684d05ae0f8d0f1cc8bb9c.js"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_535394 = $('#user-controls-535394 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_535394.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_535394.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_535393 = $('#user-controls-535393 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_535393.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_535393.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ 
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/townnews-network/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
        
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'hybrid-text-links-a',
                            container: 'taboola-below-article-text-links',
                            placement: 'Below Article Text Links',
                            target_type: 'mix'
                        });
                    
              window._taboola = window._taboola || [];
              _taboola.push({flush: true});
         /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thepampanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ (function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: '3.0', q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/b1ad8512-0208-404a-8bef-42066664235a.js');
                /*&lt;![CDATA[[*/Insticator.ad.loadAd('div-insticator-ad-1');Insticator.ad.loadAd('div-insticator-ad-2');Insticator.load('em',{id:'40c1ddd3-f53e-4cc2-99cf-8551b04a81fa'})/*]]&gt;*/ /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = $.cookie('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc11287.add('act', serviceData);
	_cc11287.bcp();

                        }
                    }
                    $.cookie('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc11287.add('act', dmpData);
	_cc11287.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>